Création entreprise | Auto-Entrepreneur | Entrepreneuriat | Conseils entrepreneurs et conseils créateurs entreprise

Forum Entreprise & Entrepreneur : Forum entrepreneur & forum création d'entreprise

Le forum de référence des Entrepreneurs et Auto-Entrepreneurs pour discuter, échanger, apprendre et partager ses meilleurs conseils !

Créateurs d'entreprise, entrepreneurs, passionnés d'entrepreneuriat,

Participez maintenant au forum Entreprise & Entrepreneurs !

Inscrivez-vous gratuitement, présentez-vous et participez aux discussions !

Ce qui vous attend sur le forum Entreprise & forum Entrepreneur :


» Cliquez-ici pour vous inscrire ».

Forum Entreprise & Entrepreneur : Forum entrepreneur, forum création d'entreprise, forum auto-entrepreneur » L'entreprise au quotidien : conseils et problèmes » Problème liens hypertextes

Problème liens hypertextes

  • Lancé il y a 6 années par Amandine Demayer
  • Thèmes : lien hypertexte, windows 8.1
  • Dernière réponse par Bernard gg871 Casarejola

  • »
  1. Amandine Demayer

    Membre habitué
    SAINT ETIENNE (42, France)
    Messages: 34


    Connectez-vous pour envoyer un message privé.

    Bonjour,

    Ca n'est pas vraiment le genre de sujet à poster dans ce forum, mais je n'arrive pas à trouver la solution, ni à obtenir de réponse sur les forums concernés. Comme je sais qu'on obtient toujours quelque chose ici, c'est pourquoi je me permets de poster ce message. D'avance je m'excuse, mais je suis désespérée !

    Depuis que j'ai fait la mise à jour de Windows 8 pour passer à Windows 8.1, je n'ai que des problèmes.

    J'ai besoin d'entrer des liens hypertextes sur mon E-commerce et depuis la mise à jour, plus moyen de les rentrer. Et il est très important que je puisse le faire. Quelqu'un aurait-il une solution ?

    De plus, j'ai acheté un nouveau disque dur externe pour enregistrer mes factures, catalogues... En général, il suffit de le brancher pour qu'il se lance. Là, il ne se passe strictement rien. J'ai été voir dans "ordinateur" pour voir s'il s'affichait pour double-cliquer dessus, mais il n'apparaît pas non plus. J'ai testé le disque sur l'ordinateur de mon conjoint et tout fonctionne bien. Sur la boîte d'emballage, il est bien précisé que le disque était compatible avec Windows 8.

    Quelqu'un aurait-il une solution à mes 2 problèmes ?

    Merci d'avance et encore désolée du dérangement !

    Posté il y a 6 années #
  2. Bernard gg871 Casarejola

    Membre sénior
    Saint-Junien (87, France)
    Messages: 1,468


    Connectez-vous pour envoyer un message privé.

    :-)

    Une solution = Linux :-)

    Tout est pratiquement gratuit... cela fait trois ans que j'y suis, et j'y reste :-)

    Cordialement, Bernard
    Page perso face de biquette
    Posté il y a 6 années #

Fil RSS de ce sujet.

Ecrire une réponse

Vous devez être connecté pour poster.