Création entreprise | Auto-Entrepreneur | Entrepreneuriat | Conseils entrepreneurs et conseils créateurs entreprise

Forum Entreprise & Entrepreneur : Forum entrepreneur & forum création d'entreprise

Le forum de référence des Entrepreneurs et Auto-Entrepreneurs pour discuter, échanger, apprendre et partager ses meilleurs conseils !

Créateurs d'entreprise, entrepreneurs, passionnés d'entrepreneuriat,

Participez maintenant au forum Entreprise & Entrepreneurs !

Inscrivez-vous gratuitement, présentez-vous et participez aux discussions !

Ce qui vous attend sur le forum Entreprise & forum Entrepreneur :


» Cliquez-ici pour vous inscrire ».

Forum Entreprise & Entrepreneur : Forum entrepreneur, forum création d'entreprise, forum auto-entrepreneur » L'entreprise au quotidien : conseils et problèmes » Mon site ne fonctionne plus !

Mon site ne fonctionne plus !

Tags :

  1. N

    Membre sénior
    France
    Messages: 5,217


    Connectez-vous pour envoyer un message privé.

    Bonjour

    Comme le titre le dit, mon site ne fonctionne plus. On ne peux plus y accéder.

    Comment je répare ça ?????? S'il vous plait !! Merci !!!!

    Natacha

    Posté il y a 7 années #
  2. Apollinaire
    Mon site ne fonctionne plus !

    Membre sénior
    Paris (75, France)
    Messages: 1,435


    Connectez-vous pour envoyer un message privé.

    Bonjour Natacha,

    En payant l'abonnement (hébergement ou nom de domaine) ? =p

    Sinon, plus sérieusement, depuis quand est-il inaccessible ?
    Des serveurs qui tombent c'est possible, si c'est le cas cela reviendra rapidement (faire remonter le soucis à l'hébergeur).

    A bientôt.

    Posté il y a 7 années #
  3. N

    Membre sénior
    France
    Messages: 5,217


    Connectez-vous pour envoyer un message privé.

    Bonjour Apollinaire

    Je ne me suis pas connecté de dimanche soir à cet après midi. Donc je ne sais pas exactement quand le problème est apparu. Mais d'après mes analytics, 0 visites depuis mardi donc le site ne doit pas être accessible depuis cette date.

    J'ai renouvellé l'hébergement et nom de domaine en janvier, donc cela ne vient pas de là;-)

    Posté il y a 7 années #
  4. doba
    Mon site ne fonctionne plus !

    Membre sénior
    ASNIERES SUR SEINE (92, France)
    Messages: 701


    Connectez-vous pour envoyer un message privé.

    Bonjour Natacha.
    Je n'ai pas pu me connecter via ton adresse. Par contre, quand je vais sur ton blog et que je clique sur l'adresse du site, j'arrive bien dessus et peut naviguer....
    N'étant pas informaticien, je ne sais pas ce que ça veut dire, mais peut être que cela va éclairer quelqu'un.

    Posté il y a 7 années #
  5. N

    Membre sénior
    France
    Messages: 5,217


    Connectez-vous pour envoyer un message privé.

    Bonjour Doba

    J'ai essayé 1h00 avant de mettre le post, de n'importe où il était pas dispo.Il y a deux minutes je pouvais me connecter et maintenant je ne peux plus de nouveau

    Cela vient de quoi ? J'espère que j'ai pas souvent des coupures comme ça.

    Posté il y a 7 années #
  6. doba
    Mon site ne fonctionne plus !

    Membre sénior
    ASNIERES SUR SEINE (92, France)
    Messages: 701


    Connectez-vous pour envoyer un message privé.

    ah, là je n'y arrive plus....

    Posté il y a 7 années #
  7. N

    Membre sénior
    France
    Messages: 5,217


    Connectez-vous pour envoyer un message privé.

    Bon visiblement c'est revenu cela fait 1/4 d'heure que je suis connecté dessus.
    Je vais appeler l'hébergeur ( merci Apollinaire !) et voir si il y a eu beaucoup de coupures depuis 4 jours. Parce que j'ai du messages du site pendant cette période donc les coupures devaient être occasionnels.

    Merci d'avoir regardé et répondu.
    Bonne fin de journée,Natacha

    Posté il y a 7 années #
  8. Carlo

    Membre sénior
    Val-de-Marne (94, France)
    Messages: 2,038


    Connectez-vous pour envoyer un message privé.

    A l'instant, 17H50, je viens d'accéder au site et au blog sans le moindre problème. Tout est réparé ?
    As-tu interrogé ton prestataire avant de demander aux bonnes volontés du forum ?

    Ex-courtier en assurances, retraité,rangé des voitures.
    Bonnes adresses en MP pour prévoyance, frais de santé, retraite, RC PRO, pour TNS, TPE, SASU, etc.
    Opinions tenues sur le forum à titre non professionnel.
    Posté il y a 7 années #
  9. N

    Membre sénior
    France
    Messages: 5,217


    Connectez-vous pour envoyer un message privé.

    Bonjour Carlo

    Non j'ai pas appelé le webmaster, j'ai consulté mes mails du site et en voulant répondre je me suis aperçu que le site ne fonctionnait pas. Et vu l'heure j'ai été au plus rapide, donc les bonnes volontés du forum !
    Mais effectivement ça marche maintenant.

    Posté il y a 7 années #
  10. doba
    Mon site ne fonctionne plus !

    Membre sénior
    ASNIERES SUR SEINE (92, France)
    Messages: 701


    Connectez-vous pour envoyer un message privé.

    yes idem pour moi...
    Tout va bien donc.
    Bonne soirée

    Posté il y a 7 années #
  11. Gautier Girard
    Mon site ne fonctionne plus !

    Fondateur du forum
    Cholet (49, France)
    Messages: 13,941


    Connectez-vous pour envoyer un message privé.

    Bonjour,

    Natacha, n'hésites pas à te rapprocher de ton webmaster pour lui demander des explications en lui fournissant pour preuve tes stats Analytics.

    Gautier Girard
    - Rédacteur en chef de Gautier-Girard.com
    - Dirigeant de la société Edissio
    Posté il y a 7 années #
  12. N

    Membre sénior
    France
    Messages: 5,217


    Connectez-vous pour envoyer un message privé.

    Bonjour Gautier

    Je vais appeler le webmaster.J'espère que ce souci n'arrive pas souvent sur mon site.

    Bonne journée,Natacha

    Posté il y a 7 années #
  13. Bruno
    Mon site ne fonctionne plus !

    Membre sénior
    Bordeaux (33, France)
    Messages: 747


    Connectez-vous pour envoyer un message privé.

    Là ça tourne bien chez moi

    Get more cients with mobile phone strategie
    Posté il y a 7 années #
  14. N

    Membre sénior
    France
    Messages: 5,217


    Connectez-vous pour envoyer un message privé.

    Bonjour Bruno

    Oui maintenant cela fonctionne, mais hier il était inaccessible et pendant un bon moment. Et d'après mes stats il a du l'être souvent au moins depuis mardi, je vais regarder ça de plus près aujourd'hui.

    Posté il y a 7 années #
  15. N

    Membre sénior
    France
    Messages: 5,217


    Connectez-vous pour envoyer un message privé.

    J'ai vérifié mes stats, le problème est essentiellement sur mardi, 1 seconde par page, taux de rebond +70% et 0 pages de vues.
    Comme j'ai constaté le problème qu'hier, les autres jours les coupures devaient êtres occasionnelles mais le taux de rebond est assez important aussi sur mercredi.
    Je m'en occupe aujourd'hui.

    Merci d'avoir pris le temps de regarder.
    Bonne journée

    Posté il y a 7 années #
  16. N

    Membre sénior
    France
    Messages: 5,217


    Connectez-vous pour envoyer un message privé.

    Bonjour, reçu le mail de Gautier, donc pas d'autres souci sur mon site.
    Il re fonctionne normalement.Donc on peut fermer la discussion.Merci.

    Posté il y a 7 années #

Fil RSS de ce sujet.

Ecrire une réponse

Vous devez être connecté pour poster.