Création entreprise | Auto-Entrepreneur | Entrepreneuriat | Conseils entrepreneurs et conseils créateurs entreprise

Forum Entreprise & Entrepreneur : Forum entrepreneur & forum création d'entreprise

Le forum de référence des Entrepreneurs et Auto-Entrepreneurs pour discuter, échanger, apprendre et partager ses meilleurs conseils !

Créateurs d'entreprise, entrepreneurs, passionnés d'entrepreneuriat,

Participez maintenant au forum Entreprise & Entrepreneurs !

Inscrivez-vous gratuitement, présentez-vous et participez aux discussions !

Ce qui vous attend sur le forum Entreprise & forum Entrepreneur :


» Cliquez-ici pour vous inscrire ».

Forum Entreprise & Entrepreneur : Forum entrepreneur, forum création d'entreprise, forum auto-entrepreneur » L'entreprise au quotidien : conseils et problèmes » HELP Gros probleme avec IE9

HELP Gros probleme avec IE9

  1. Salome Photographe
    HELP Gros probleme avec IE9

    Membre sénior
    Cannes (06, France)
    Messages: 1,387


    Connectez-vous pour envoyer un message privé.

    Bonjour tout le monde !

    J'ai voulu faire la grande en installant IE9 pour avoir le dernier cri et sur mon ordi c'est page blanche, je ne peux pas acceder à ma messagerie pro, à GG, rien ! Ni même mon ami google.

    J'ai emprunté le pc de ma fille pour venir lancer mon SOS...

    Aidez-moi !!!! C'est la merde poisse !!!

    Posté il y a 8 années #
  2. Arnaud Lemoine
    HELP Gros probleme avec IE9

    Membre sénior
    Toulouse (31, France)
    Messages: 1,420


    Connectez-vous pour envoyer un message privé.

    Bonjour

    Ben tu charges sur le pC de ta fille Mozilla... tu le transfert sur ton PC abec une clef USB et tu supprime IE9

    a+

    Consultant en Stratégie et marketing SOLO et TPE
    Lemoine Conseil - Stratégie TPE
    Posté il y a 8 années #
  3. Salome Photographe
    HELP Gros probleme avec IE9

    Membre sénior
    Cannes (06, France)
    Messages: 1,387


    Connectez-vous pour envoyer un message privé.

    Merci Arnaud.

    J'ai pu me débrouiller sans cela et cette fois je suis sur mon propre PC.

    Pour ceux à qui cela arriverait :

    Sur IE9, cliquer sur l'icone outils ( l'engrenage), puis Option Internet, puis avancé, dans Affichae Graphique accéléré cliquer sur " Utiliser le rendu logiciel au lieu du rendu GPU", puis appliquer et OK.
    Au prochain redemarrage IE9 c'est résolu !

    Oufff ! Je vous retrouve enfin !!!

    Posté il y a 8 années #
  4. LoicAE

    Membre coutumier
    Messages: 15


    Connectez-vous pour envoyer un message privé.

    SI le bug est résolu alors tout va bien, je me permet tout de même le même conseil qu'arnaud : en remplacant IE9 par Firefox, Chrome ou encore Opera tu rencontreras beaucoup moins de problèmes !

    Consultant en référencement freelance et auto-entrepreneur en Auvergne.
    Posté il y a 8 années #

Fil RSS de ce sujet.

Ecrire une réponse

Vous devez être connecté pour poster.